<!DOCTYPE html> <html lang="en"> <!-- Content Copyright American Physical Society -->
<!-- Page generated 2022-09-25 10:39:56 on server 1 by CommonSpot Build 10.8.0.447 (2021-05-13 19:30:47) -->
<!-- JavaScript & DHTML Code Copyright &copy; 1998-2021, PaperThin, Inc. All Rights Reserved. --> <head>
<meta name="keywords" content=""/>
<meta name="description" content="Share the excitement and importance of physics with everyone. Request a PhysicsQuest kit, nominate a historic site."/>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta http-equiv="Content-Language" content="en-us">
<meta name="Viewport" content="width=device-width, initial-scale=1.0">
<title>Physics Outreach Resources | APS Physics</title> <style id="cs_antiClickjack">body{display:none !important;position:absolute !important;top:-5000px !important;}</style><script>(function(){var chk=0;try{if(self!==top){var ts=top.document.location.href.split('/');var ws=window.document.location.href.split('/');if(ts.length<3||ws.length<3)chk=1;else if(ts[2]!==ws[2])chk=2;else if(ts[0]!==ws[0])chk=3;}}catch(e){chk=4;}if(chk===0){var stb=document.getElementById("cs_antiClickjack");stb.parentNode.removeChild(stb);}else{top.location = self.location}})();</script> <script>
var jsDlgLoader = '/programs/outreach/loader.cfm';
var jsSiteResourceLoader = '/cs-resources.cfm?r=';
var jsSiteResourceSettings = {canCombine: false, canMinify: false};
</script>
<!-- beg (1) PrimaryResources -->
<script src="/ADF/thirdParty/jquery/jquery-1.12.js"></script><link rel="stylesheet" type="text/css" href="/style/foundation.css"><link rel="stylesheet" type="text/css" href="/style/motion-ui.css"><link rel="stylesheet" type="text/css" href="/style/main-styles.css"><script src="/commonspot/javascript/browser-all.js"></script>
<!-- end (1) PrimaryResources -->
<!-- beg (2) SecondaryResources -->
<!-- end (2) SecondaryResources -->
<!-- beg (3) StyleTags -->
<link rel="stylesheet" href="/style/subpage.css" type="text/css" />
<!-- end (3) StyleTags -->
<!-- beg (4) JavaScript -->
<script>
<!--
var gMenuControlID = 0;
var menus_included = 0;
var jsSiteID = 1;
var jsSubSiteID = 42;
var js_gvPageID = 438201;
var jsPageID = 438201;
var jsPageSetID = 0;
var jsPageType = 0;
var jsSiteSecurityCreateControls = 0;
var jsShowRejectForApprover = 1;
// -->
</script><script>
var jsDlgLoader = '/programs/outreach/loader.cfm';
var jsSiteResourceLoader = '/cs-resources.cfm?r=';
var jsSiteResourceSettings = {canCombine: false, canMinify: false};
</script>
<!-- end (4) JavaScript -->
<!-- beg (5) CustomHead -->
<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8WPR77');</script>
<!-- End Google Tag Manager -->
<link rel="stylesheet" href="/style/print.css" type="text/css" media="print">
<meta class="foundation-mq">
<link rel="canonical" content="https://aps.org/programs/outreach/index.cfm">
<meta name="google-site-verification" content="RYoBBDZz8MgnrcusR1mHjh5uqVz9D0BIqGIjPnWqulY" />
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="@apsphysics">
<meta property="twitter:title" content="APS Public Engagement">
<meta property="twitter:description" content="We strive to share the excitement and importance of physics with everyone.">
<meta property="twitter:image" content="http://aps.org/images/logo-aps-sm.gif">
<meta property="twitter:image:alt" content="APS Physics">
<meta property="og:url" content="http://aps.org/programs/outreach/index.cfm">
<meta property="og:title" content="APS Public Engagement">
<meta property="og:description" content="We strive to share the excitement and importance of physics with everyone.">
<meta property="og:image" content="http://aps.org/images/logo-aps-sm.gif">
<script>
(function(c,a){if(!a.__SV){var b=window;try{var d,m,j,k=b.location,f=k.hash;d=function(a,b){return(m=a.match(RegExp(b+"=([^&]*)")))?m[1]:null};f&&d(f,"state")&&(j=JSON.parse(decodeURIComponent(d(f,"state"))),"mpeditor"===j.action&&(b.sessionStorage.setItem("_mpcehash",f),history.replaceState(j.desiredHash||"",c.title,k.pathname+k.search)))}catch(n){}var l,h;window.mixpanel=a;a._i=[];a.init=function(b,d,g){function c(b,i){var a=i.split(".");2==a.length&&(b=b[a[0]],i=a[1]);b[i]=function(){b.push([i].concat(Array.prototype.slice.call(arguments,
0)))}}var e=a;"undefined"!==typeof g?e=a[g]=[]:g="mixpanel";e.people=e.people||[];e.toString=function(b){var a="mixpanel";"mixpanel"!==g&&(a+="."+g);b||(a+=" (stub)");return a};e.people.toString=function(){return e.toString(1)+".people (stub)"};l="disable time_event track track_pageview track_links track_forms track_with_groups add_group set_group remove_group register register_once alias unregister identify name_tag set_config reset opt_in_tracking opt_out_tracking has_opted_in_tracking has_opted_out_tracking clear_opt_in_out_tracking people.set people.set_once people.unset people.increment people.append people.union people.track_charge people.clear_charges people.delete_user people.remove".split(" ");
for(h=0;h<l.length;h++)c(e,l[h]);var f="set set_once union unset remove delete".split(" ");e.get_group=function(){function a(c){b[c]=function(){call2_args=arguments;call2=[c].concat(Array.prototype.slice.call(call2_args,0));e.push([d,call2])}}for(var b={},d=["get_group"].concat(Array.prototype.slice.call(arguments,0)),c=0;c<f.length;c++)a(f[c]);return b};a._i.push([b,d,g])};a.__SV=1.2;b=c.createElement("script");b.type="text/javascript";b.async=!0;b.src="undefined"!==typeof MIXPANEL_CUSTOM_LIB_URL?
MIXPANEL_CUSTOM_LIB_URL:"file:"===c.location.protocol&&"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js".match(/^\/\//)?"https://cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js":"//cdn4.mxpnl.com/libs/mixpanel-2-latest.min.js";d=c.getElementsByTagName("script")[0];d.parentNode.insertBefore(b,d)}})(document,window.mixpanel||[]);
mixpanel.init("556c757dbd02d8dbb93cdcbbc9ba1264")
</script>
<!-- end (5) CustomHead -->
<!-- beg (6) TertiaryResources -->
<!-- end (6) TertiaryResources -->
<!-- beg (7) authormode_inlinestyles -->
<link rel="stylesheet" type="text/css" href="/commonspot/commonspot.css" id="cs_maincss">
<!-- end (7) authormode_inlinestyles -->
</head><body class="CS_Document"><span role="navigation" aria-label="Top of page" id="__topdoc__"></span>
<!-- request.page.inheritedTemplateList: 579,2,1 -->
<div id="subpage" >
<div class="full-width-row">
<div class="mainHolder">
<div class="innerHolder">
<div id="header">
<a href="/"><img src="/templates/images/apslogo.gif" width="113" height="92" alt="American Physical Society" id="logo" /></a>
<!-- HEADER NAV TREE ELEMENT STARTS HERE -->
<div id="cs_control_336164" class="cs_control CS_Element_Tree"><div id="headerNav"><strong>American Physical Society Sites</strong><span>|</span><a href="/index.cfm">APS</a><span>|</span><a href="http://journals.aps.org/">Journals</a><span>|</span><a href="http://physics.aps.org/">Physics Magazine</a></div></div>
<!-- HEADER NAV TREE ELEMENT ENDS HERE -->
<div id="search">
<form method="get" action="https://search.aps.org/">
<input type="hidden" name="collection" value="aps" />
<input type="text" name="q" id="q" size="25" title="search query" />
 
<input type="image" src="/templates/images/button-search.gif" alt="Search" />
</form>
<div id="utility">
<a id="login_link" href="https://my.aps.org"><strong>Login</strong></a>
<span>|</span>
<a href="/membership/join.cfm">Become a Member</a>
<span>|</span>
<a href="/about/contact/index.cfm">Contact Us</a>
</div> <!-- end utility -->
</div> <!-- end search -->
<div id="mobileButtons">
<a href="https://my.aps.org" class="mobile-log-in-button">
<img src="/images/glyphicons_free/glyphicons/png/glyphicons-4-user.png">
<!-- Log in -->
</a>
<a class="mobile-search-button">
<img src="/images/glyphicons_free/glyphicons/png/glyphicons-28-search.png">
<!-- Search -->
</a>
<a class="mobile-menu-button">
<img src="/images/glyphicons_free/glyphicons/png/glyphicons-517-menu-hamburger.png">
<!-- Menu -->
</a>
</div> <!-- // end mobilebuttons -->
</div> <!-- end header -->
<!-- TOP NAV TREE ELEMENT STARTS HERE -->
<div id="topMenu">
<div id="cs_control_336165" class="cs_control CS_Element_Tree"><ul id="nav"><li id="apsSitesMobile"><a href="javascript:void()">American Physical Society Sites</a><ul><li><a href="/index.cfm">APS</a></li><li><a href="https://journals.aps.org">Journals</a></li><li><a href="http://physics.aps.org/">Physics Magazine</a></li></ul></li><li><a href="/publications/index.cfm">Publications</a><ul><li><a href="/publications/journals/index.cfm">Physical Review Journals</a></li><li><a href="/publications/apsnews/index.cfm">APS News</a></li><li><a href="/publications/physics.cfm">Physics Magazine</a></li><li><a href="/publications/physics-today.cfm">Physics Today</a></li><li><a href="/publications/other.cfm">Other APS Publications</a></li></ul></li><li><a href="/meetings/index.cfm">Meetings & Events</a><ul><li><a href="https://march.aps.org/">March Meeting</a></li><li><a href="https://april.aps.org/">April Meeting</a></li><li><a href="/meetings/calendar.cfm">Meeting Calendar</a></li><li><a href="/meetings/abstract/index.cfm">Abstract Submission</a></li><li><a href="/meetings/baps/index.cfm">Meeting Archive</a></li><li><a href="/meetings/policies/index.cfm">Policies & Guidelines</a></li><li><a href="/meetings/multimedia/index.cfm">Meeting Presentations</a></li></ul></li><li><a href="/programs/index.cfm">Programs</a><ul><li><a href="/programs/education/index.cfm">Education</a></li><li><a href="/programs/ethics/index.cfm">Ethics</a></li><li><a href="/programs/international/index.cfm">International Affairs</a></li><li class="CS_CurrrentPageNode"><a href="/programs/outreach/index.cfm">Public Engagement</a></li><li><a href="/programs/women/index.cfm">Women in Physics</a></li><li><a href="/programs/minorities/index.cfm">Minorities in Physics</a></li><li><a href="/programs/lgbt/index.cfm">LGBT Physicists</a></li><li><a href="/programs/industrial/index.cfm">Industrial Physics</a></li><li><a href="/programs/innovation/index.cfm">Innovation</a></li><li><a href="/programs/honors/index.cfm">Honors</a></li><li><a href="/careers/index.cfm">Careers</a></li></ul></li><li><a href="/membership/index.cfm">Membership</a><ul><li><a href="/membership/join.cfm">Join APS</a></li><li><a href="/membership/renewal/index.cfm">Renew Membership</a></li><li><a href="https://my.aps.org/apsmemberdirectory">Member Directory</a></li><li><a href="https://my.aps.org/">My Member Profile</a></li><li><a href="/membership/services/index.cfm">Member Services</a></li><li><a href="/membership/units/index.cfm">APS Units</a></li><li><a href="/membership/chapters.cfm">APS Chapters</a></li></ul></li><li><a href="/policy/index.cfm">Policy & Advocacy</a><ul><li><a href="/policy/issues/index.cfm">Action Center</a></li><li><a href="/policy/reports/index.cfm">Reports & Studies</a></li><li><a href="/policy/statements/index.cfm">APS Statements</a></li><li><a href="/policy/nuclear/index.cfm">Nuclear Threat Reduction</a></li><li><a href="/policy/contact.cfm">Contact APS Government Affairs</a></li></ul></li><li><a href="/careers/index.cfm">Careers In Physics</a><ul><li><a href="/careers/employment/index.cfm">Physics Jobs</a></li><li><a href="/careers/physicists/index.cfm">Becoming a Physicist</a></li><li><a href="/careers/guidance/index.cfm">Career Guidance</a></li><li><a href="/careers/advisors/index.cfm">Tools for Career Advisors</a></li><li><a href="/careers/statistics/index.cfm">Statistical Data</a></li></ul></li><li><a href="/newsroom/index.cfm">Newsroom</a><ul><li><a href="/newsroom/updates/index.cfm">News & Announcements</a></li><li><a href="/newsroom/pressreleases/index.cfm">Press Releases</a></li><li><a href="/newsroom/social/index.cfm">Social Media</a></li></ul></li><li><a href="/about/index.cfm">About APS</a><ul><li><a href="/about/mission.cfm">Mission Statement</a></li><li><a href="/about/strategicplan/index.cfm">Strategic Plan</a></li><li><a href="/about/governance/index.cfm">Society Governance</a></li><li><a href="/about/history/index.cfm">Society History</a></li><li><a href="/about/support/index.cfm">Donate to APS</a></li><li><a href="https://aps.applicantstack.com/x/openings">APS Jobs</a></li><li><a href="/about/contact/index.cfm">Contact Us</a></li></ul></li><li id="apsSitesMobile" class="apsUtilitiesMobile"><a href="/membership/index.cfm">Become a Member</a></li></ul></div>
</div><!-- TOP NAV TREE ELEMENT STOPS HERE -->
</div><!-- end div innerHolder for header -->
</div><!-- close mainHolder div for header -->
</div><!-- close full-width-row div for header -->
<div class="full-width-row">
<div class="mainHolder mainHolder-full-width mainHolderbgColor">
<div class="row">
<div class="small-12 medium-12 large-12 columns">
<div id="cs_control_566" class="cs_control CS_Element_LinkBar"><div id="breadcrumbs"><a href="/">Home</a>   |   <a href="/programs/">Programs</a>   |   <span id="lastbreadcrumbitem">Public Engagement</span></div></div>
<div id="title-sharing">
<div id="mainpage-titles">
<h1 id="mainpagetitle">Public Engagement</h1>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="mainHolder mainHolder-full-width">
<!-- status_message -->
<!-- Start of story template responsive -->
<div id="cs_control_567" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_maincontent"><div id="gridRow_1_336189_567" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336189_567" class="row"><div id="gridCol_1_1_336189_336190_567" class="cs_GridColumn medium-12 columns"><div id="cs_control_336351" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_336351"><div id="gridRow_1_336189_336351" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336189_336351" class="row"><div id="gridCol_1_1_336189_336190_336351" class="cs_GridColumn medium-12 columns"><div id="cs_control_438206" class="cs_control callout5"><div  title="" id="CS_Element_438201_438206"><div id="gridRow_1_336206_438206" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336206_438206" class="row"><div id="gridCol_1_1_336206_336207_438206" class="cs_GridColumn medium-8 columns"><div id="cs_control_438207" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><h2>PhysicsQuest</h2>
<p><strong>Introduce Your Middle School Students to the Fun of Physics!</strong></p>
<p>The aim of <a href="/programs/outreach/physicsquest/index.cfm" data-id="CP___PAGEID_436405">PhysicsQuest</a> is to introduce students to the basic concepts of physics, through fun experiments that will sustain their interest in math and science. Whether for your science class, home school group, science club, or after-school program, PhysicsQuest can be a valuable tool to spark that interest.</p>
<p>PhysicsQuest experiment kits demonstrate the fun and relevance of science to middle school students as they learn more about the physical world. Although kits for past PhysicsQuest projects are no longer available, your class can still complete the projects. You can download all of the written materials and use the provided materials list to collect everything else you need.</p>
<p>View the latest PhysicsQuest, PhysicsQuest 2021, and discover the wonderful world of Quantum Mechanics.</p>
<p><a class="button aps large" href="/programs/outreach/physicsquest/pq21.cfm" style="text-decoration:none;"><strong>PhysicsQuest 2021</strong></a></p></div></div><div id="cs_control_438451" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_438451"></div></div></div><div id="gridCol_1_2_336206_336208_438206" class="cs_GridColumn medium-4 columns"><div id="cs_control_438220" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><p><img alt="PhysicsQuest Deborah Jin illustration" src="/programs/outreach/physicsquest/images/PQ-Deborah-Jin-illustration.png" title="PhysicsQuest Deborah Jin illustration" /></p>
<p>Dr. Deborah Jin, a quantum scientist</p></div></div></div></div></div><div id="gridRow_2_336189_438206" class="cs_GridRow full-width-row"><div id="gridRow_inner_2_336189_438206" class="row"><div id="gridCol_2_1_336189_336190_438206" class="cs_GridColumn medium-12 columns"></div></div></div></div></div></div></div></div></div></div><div id="cs_control_387968" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_387968"><div id="gridRow_1_336196_387968" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336196_387968" class="row"><div id="gridCol_1_1_336196_336197_387968" class="cs_GridColumn medium-4 columns"><div id="cs_control_438216" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><h2>Physicists To-Go</h2>
<p><strong>Bringing Real Physicists to the Classroom</strong></p></div></div><div id="cs_control_438454" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_438454"><div id="gridRow_1_336189_438454" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336189_438454" class="row"><div id="gridCol_1_1_336189_336190_438454" class="cs_GridColumn medium-12 columns"><div id="cs_control_438456" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><p><img alt="Physicists-To-Go August 2022 web banner" src="/programs/outreach/images/Physicists-To-Go-2022-webbanner.png" title="Physicists-To-Go August 2022 web banner" /></p>
<p>Physicists To-Go is a program designed to bring real physicists to classrooms across the country. The goal is to increase science literacy and inspire young minds to develop a passion for science. Sign up to become a Physicist To-Go or sign up to have your classroom paired with a physicist. <a href="/programs/outreach/physiciststogo.cfm">Learn more</a></p></div></div></div></div></div><div id="gridRow_2_336189_438454" class="cs_GridRow full-width-row"><div id="gridRow_inner_2_336189_438454" class="row"><div id="gridCol_2_1_336189_336190_438454" class="cs_GridColumn medium-12 columns"></div></div></div></div></div></div><div id="gridCol_1_2_336196_336198_387968" class="cs_GridColumn medium-4 columns"><div id="cs_control_438215" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><h2>STEP UP</h2>
<p><strong>Supporting Teachers to Encourage the Pursuit of Undergraduate Physics for Women</strong></p></div></div><div id="cs_control_438446" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_438446"><div id="gridRow_1_336189_438446" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336189_438446" class="row"><div id="gridCol_1_1_336189_336190_438446" class="cs_GridColumn medium-12 columns"><div id="cs_control_446259" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><p><img alt="STEPUP logo with tagline" src="/programs/education/su4w/images/STEPUP-logo-tagline.png" style="width:50%; height:50%;float:right;" title="STEPUP logo with tagline" />Drawing on research evidence, STEP UP will mobilize thousands of high school physics teachers to reduce barriers and inspire young women to pursue physics degrees in college. The goal is to increase the representation of women amongst physics bachelor’s degrees and begin to shift deep-seated cultural views about who does physics. <a href="https://engage.aps.org/stepup/home">Learn more</a></p></div></div></div></div></div></div></div></div><div id="gridCol_1_3_336196_336199_387968" class="cs_GridColumn medium-4 columns"><div id="cs_control_438445" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><h2>Public Engagement Webinars</h2>
<p>The APS Engaging the Public through Science series is focused on communicating science and physics-based issues to our communities. Watch videos of past webinars for topics of interest. <a href="/webinars/engaging.cfm">Learn more</a></p>
<h2>Why Study Physics</h2>
<p><strong>Want to Know How and Why? Learn Physics</strong></p>
<p>Are you 5 years old? 105? Want to learn about physics or share physics with others?</p>
<p>Physics is crucial to understanding the world around us, the world inside us, and the world beyond us. It is the most basic and fundamental science. <a href="/programs/education/whystudy.cfm" data-id="CP___PAGEID_2768">Learn more</a></p></div></div><div id="cs_control_434820" class="cs_control CS_Element_Textblock"></div></div></div></div></div></div></div></div></div><div id="gridRow_2_336189_567" class="cs_GridRow full-width-row"><div id="gridRow_inner_2_336189_567" class="row"><div id="gridCol_2_1_336189_336190_567" class="cs_GridColumn medium-12 columns"><div id="cs_control_387955" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_387955"><div id="gridRow_1_336196_387955" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336196_387955" class="row"><div id="gridCol_1_1_336196_336197_387955" class="cs_GridColumn medium-4 columns"><div id="cs_control_387971" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_387971"><div id="gridRow_1_336189_387971" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336189_387971" class="row"><div id="gridCol_1_1_336189_336190_387971" class="cs_GridColumn medium-12 columns"><div id="cs_control_446257" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><h2>Wiki Scientists Course</h2>
<p><strong>Elevating the Visibility of Minorities and Women Physicists on Wikipedia</strong></p>
<p><img alt="Wiki Scientist 2021 graphic" src="/programs/outreach/images/Wiki-Scientist-2021-graphic.png" style="width:150px;float:right;margin:0 0 5px 10px;" title="Wiki Scientist 2021 graphic" />With approximately 500 million views a month, Wikipedia is one of the most popular and best-known websites in the world. However, you may be surprised to learn that fewer than 18% of the biographies on the site are about women. APS encourages you to take an active role in raising that percentage. Give a voice to the voiceless and impact your field by applying to our upcoming Wiki Scientist Course, <em>Highlighting Women and Minorities in STEM on Wikipedia</em>. Dates will be announced shortly. <a href="/programs/outreach/wiki-course.cfm" data-id="CP___PAGEID_406185">Learn more</a></p></div></div></div></div></div><div id="gridRow_2_336206_387971" class="cs_GridRow full-width-row"><div id="gridRow_inner_2_336206_387971" class="row"><div id="gridCol_2_1_336206_336207_387971" class="cs_GridColumn medium-8 columns"></div><div id="gridCol_2_2_336206_336208_387971" class="cs_GridColumn medium-4 columns"></div></div></div><div id="gridRow_3_336189_387971" class="cs_GridRow full-width-row"><div id="gridRow_inner_3_336189_387971" class="row"><div id="gridCol_3_1_336189_336190_387971" class="cs_GridColumn medium-12 columns"></div></div></div></div></div></div><div id="gridCol_1_2_336196_336198_387955" class="cs_GridColumn medium-4 columns"><div id="cs_control_387959" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_387959"><div id="gridRow_1_336189_387959" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336189_387959" class="row"><div id="gridCol_1_1_336189_336190_387959" class="cs_GridColumn medium-12 columns"><div id="cs_control_446256" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><h2>Science Trust</h2>
<p><strong>Equipping physicists with the skills necessary to address scientific misinformation</strong></p>
<p><img alt="Science Trust Project banner" src="/programs/images/Science-Trust-banner.png" title="Science Trust Project banner" /></p>
<p>Scientific denial and misinformation are rapidly approaching a boiling point and affecting our work-potential, future funding, public opinion, and the wellbeing of society. The last few years have presented unique and complex challenges on misinformation and disinformation with regard to issues such as COVID-19 and climate change. <a href="/programs/science-trust.cfm" data-id="CP___PAGEID_443233">Learn more</a></p></div></div></div></div></div></div></div><div id="cs_control_437457" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_437457"></div></div></div><div id="gridCol_1_3_336196_336199_387955" class="cs_GridColumn medium-4 columns"><div id="cs_control_437450" class="cs_control CS_Element_Schedule"><div  title="" id="CS_Element_438201_437450"><div id="gridRow_1_336189_437450" class="cs_GridRow full-width-row"><div id="gridRow_inner_1_336189_437450" class="row"><div id="gridCol_1_1_336189_336190_437450" class="cs_GridColumn medium-12 columns"><div id="cs_control_453049" class="cs_control CS_Element_Textblock"><div class="CS_Textblock_Text"><h2>APS Committees &amp; Units</h2>
<ul>
<li><a href="/units/foep/index.cfm" data-id="CP___PAGEID_233788">Forum on Outreach &amp; Engaging the Public</a></li>
<li><a href="/units/fps/index.cfm" data-id="CP___PAGEID_92577">Forum on Physics &amp; Society</a></li>
<li><a href="/about/governance/committees/cip/index.cfm" data-id="CP___PAGEID_198887">Committee on Informing the Public</a></li>
</ul></div></div></div></div></div></div></div></div></div></div><div id="gridRow_2_336196_387955" class="cs_GridRow full-width-row"><div id="gridRow_inner_2_336196_387955" class="row"><div id="gridCol_2_1_336196_336197_387955" class="cs_GridColumn medium-4 columns"><div id="cs_control_387979" class="cs_control CS_Element_Textblock"></div></div><div id="gridCol_2_2_336196_336198_387955" class="cs_GridColumn medium-4 columns"></div><div id="gridCol_2_3_336196_336199_387955" class="cs_GridColumn medium-4 columns"></div></div></div></div></div></div></div></div><div id="gridRow_3_336189_567" class="cs_GridRow full-width-row"><div id="gridRow_inner_3_336189_567" class="row"><div id="gridCol_3_1_336189_336190_567" class="cs_GridColumn medium-12 columns"></div></div></div><div id="gridRow_4_336189_567" class="cs_GridRow full-width-row"><div id="gridRow_inner_4_336189_567" class="row"><div id="gridCol_4_1_336189_336190_567" class="cs_GridColumn medium-12 columns"></div></div></div></div></div>
</div><!-- close mainHolder -->
<div class="full-width-row">
<div class="mainHolder">
<!-- googleoff: snippet --><!-- googleoff: index -->
<div class="clear"></div>
<div class="innerHolder">
<div id="footer">
<div class="row">
<div class="small-12 medium-12 large-2 columns">
<h4><a href="/newsroom/social/index.cfm">Follow Us</a></h4>
<p class="footer-social-media-icons">
<a href="http://twitter.com/APSphysics" target="_blank"><img src="/templates/images/social-twitter.webp" alt="Twitter" title="Twitter" align="absmiddle" border="0" height="35" width="35"></a>
<a href="http://www.facebook.com/apsphysics" target="_blank"><img src="/templates/images/social-facebook.webp" alt="Facebook" title="Facebook" align="absmiddle" border="0" height="35" width="35"></a>
<a href="https://www.instagram.com/aps.physics/" target="_blank"><img src="/templates/images/social-instagram.webp" alt="Instagram" title="Instagram" align="absmiddle" border="0" height="35" width="35"></a>
<a href="https://www.linkedin.com/groups/1765297/" target="_blank"><img src="/templates/images/social-linkedin.webp" alt="LinkedIn" title="LinkedIn" align="absmiddle" border="0" height="35" width="35"></a>
<a href="http://feeds.aps.org/" target="_blank"><img src="/templates/images/social-rss.webp" alt="Feeds" title="RSS Feeds" align="absmiddle" border="0" height="35" width="35"></a>
<a href="http://www.youtube.com/user/apsphysics/" target="_blank"><img src="/templates/images/social-youtube.webp" alt="YouTube" title="YouTube" align="absmiddle" border="0" height="35" width="35"></a>
</p>
</div>
<div class="small-12 medium-6 large-3 columns">
<div class="collapse-box">
<h4>Engage</h4>
<p><a href="/membership/join.cfm">Become an APS Member</a><br>
<a href="/meetings/abstract/index.cfm">Submit a Meeting Abstract</a> <br>
<a href="https://authors.aps.org/Submissions/">Submit a Manuscript</a><br>
<a href="https://journals.aps.org/search">Find a Journal Article</a><br>
<a href="/about/support/index.cfm">Donate to APS</a> </p>
</div>
</div>
<div class="small-12 medium-6 large-3 columns">
<div class="collapse-box">
<h4>My APS</h4>
<p><a href="/membership/renewal/index.cfm">Renew Membership</a><br>
<a href="https://my.aps.org/managemyunits">Join an APS Unit</a><br>
<a href="https://my.aps.org/nc__myprofile">Update Contact Information</a></p>
</div>
</div>
<div class="small-12 medium-6 large-2 columns">
<div class="collapse-box">
<h4>Information for</h4>
<p><a href="https://librarians.aps.org/">Librarians</a><br>
<a href="https://journals.aps.org/authors">Authors</a><br>
<a href="https://journals.aps.org/referees">Referees</a><br>
<a href="/newsroom/index.cfm">Media</a><br>
<a href="/membership/student.cfm">Students</a></p>
</div>
</div>
<div class="medium-6 large-2 columns">
<div class="collapse-box">
<h4><a href="/about/" style="color:#036;">About APS</a></h4>
<p>The American Physical Society (APS) is a nonprofit membership organization working to advance the knowledge of physics.</p>
</div>
</div>
</div>
<div class="row">
<div class="large-12 columns">
<p>
<br>
© 2022 <a href="/">American Physical Society</a> | <a href="/about/privacy.cfm">Privacy Policy</a> | <a href="/about/contact/index.cfm">Contact Us</a>
</p>
<p style="padding-bottom:50px;">
1 Physics Ellipse, College Park, MD 20740-3844 | Phone: 301.209.3200
</p>
</div>
</div>
</div>
<!--
<script type="text/javascript">
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0049/3801.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
</script>
-->
<script src="/templates/js/gatag.js" type="text/javascript"></script>
<!--
<script>
(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
ga('create', 'UA-324916-7', 'auto');
ga('send', 'pageview');
</script>
-->
<script src="//cdnjs.cloudflare.com/ajax/libs/mathjax/2.7.5/MathJax.js?config=TeX-MML-AM_CHTML"></script>
<!--
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8WPR77');</script>
-->
<script src="https://cdn.aps.org/cookie-widget/latest/cookiewidget.js"></script>
</div><!-- end div innerHolder for footer -->
<!-- googleon: index --><!-- googleon: snippet -->
</div><!-- close mainHolder -->
</div><!-- close full-width-row -->
</div><!-- close homepage -->
<!-- beg (1) PrimaryResources -->
<script src="/js-responsive/foundation.min.js"></script><script src="/js-responsive/vendor/jquery.mobile.custom.min.js"></script><script src="/js-responsive/mobile-header-nav.js"></script><script src="/js-responsive/collapse-boxes.js"></script><script src="/js-responsive/responsive-tables.js"></script><script src="/commonspot/javascript/lightbox/overrides.js"></script><script src="/commonspot/javascript/lightbox/window_ref.js"></script><script src="/commonspot/pagemode/always-include-common.js"></script>
<!-- end (1) PrimaryResources -->
<!-- beg (2) SecondaryResources -->
<script src="/js-responsive/left-nav.js"></script><script>
// Start Foundation
jQuery(function() {
jQuery(document).foundation();
});
</script>
<!-- end (2) SecondaryResources -->
<!-- beg (3) CustomFoot -->
<!-- end (3) CustomFoot -->
<!-- beg (4) TertiaryResources -->
<!-- end (4) TertiaryResources --><script>
<!--
var jsPageContributeMode = 'read';
var jsPageSessionContributeMode = 'read';

var jsPageAuthorMode = 0;
var jsPageEditMode = 0;


if(!commonspot)
var commonspot = {};
commonspot.csPage = {};


commonspot.csPage.url = '/programs/outreach/index.cfm';


commonspot.csPage.id = 438201;

commonspot.csPage.siteRoot = '/';
commonspot.csPage.subsiteRoot = '/programs/outreach/';


// -->
</script>

<script>
<!--
	if (typeof parent.commonspot == 'undefined' || typeof parent.commonspot.lview == 'undefined' || typeof parent.commonspot.lightbox == 'undefined')
		loadNonDashboardFiles();
	else if (parent.commonspot && typeof newWindow == 'undefined')
	{
		var arrFiles = [
					{fileName: '/commonspot/javascript/lightbox/overrides.js', fileType: 'script', fileID: 'cs_overrides'},
					{fileName: '/commonspot/javascript/lightbox/window_ref.js', fileType: 'script', fileID: 'cs_windowref'}
					];
		
		loadDashboardFiles(arrFiles);
	}
//-->
</script>
</body></html>